<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>

<!--Sulvo lib -->
<script id="sulvo" type="text/javascript" src="https://live.demand.supply/up.js" data-cfasync="false"></script>

    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://laisureste.com/xmlrpc.php" />
    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta name="author" content="Edición impresa">
<link rel="icon" type="image/png" href="http://laisureste.s3-us-west-1.amazonaws.com/wp-content/uploads/2016/10/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Molestia - La i, noticias para mí</title>
<link rel="canonical" href="http://laisureste.com/noticias/molestia-29/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Molestia - La i, noticias para mí" />
<meta property="og:description" content="Tres sujetos fueron detenidos en un fuerte despliegue de la Policía Estatal Preventiva (PEP) y elementos de la Guardia Nacional, esto después de ser sorprendidos robando en una casa situada en la conflictiva colonia 20 de Noviembre. Los hechos ocurrieron a las 12 horas de ayer esto cuando vecinos de la colonia 20 de Noviembre &hellip;" />
<meta property="og:url" content="http://laisureste.com/noticias/molestia-29/" />
<meta property="og:site_name" content="La i, noticias para mí" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2020-02-15T08:00:00+00:00" />
<!-- / Yoast SEO plugin. -->

<meta name="pwaforwp" content="wordpress-plugin"/>
                      <meta name="theme-color" content="#D5E0EB">
<link rel="manifest" href="/pwa-manifest.json"/>
<link rel="apple-touch-icon" sizes="192x192" href="http://laisureste.com/wp-content/uploads/2019/02/Logolai.png">
<link rel="apple-touch-icon" sizes="512x512" href="http://laisureste.com/wp-content/uploads/2019/02/Logolai.png">
<link rel="amphtml" href="http://laisureste.com/noticias/molestia-29/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La i, noticias para mí &raquo; Feed" href="http://laisureste.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/laisureste.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://laisureste.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='vuukle-widget-css'  href='http://laisureste.com/wp-content/plugins/free-comments-for-wordpress-vuukle/widget.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://laisureste.com/wp-includes/css/dashicons.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='pwaforwp-style-css'  href='http://laisureste.com/wp-content/plugins/pwa-for-wp/assets/pwaforwp-main.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://laisureste.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://laisureste.com/wp-content/themes/Newspaper/style.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://laisureste.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://laisureste.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var param = {"vuukle_version":"2.67","api_key":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laisureste.com/wp-content/plugins/free-comments-for-wordpress-vuukle/widget.js?ver=5.1'></script>
<script type='text/javascript' src='http://laisureste.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.9.2'></script>
<link rel='https://api.w.org/' href='http://laisureste.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://laisureste.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://laisureste.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1" />
<link rel='shortlink' href='http://laisureste.com/?p=1104896' />
<link rel="alternate" type="application/json+oembed" href="http://laisureste.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaisureste.com%2Fnoticias%2Fmolestia-29%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://laisureste.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaisureste.com%2Fnoticias%2Fmolestia-29%2F&#038;format=xml" />
	<link rel="dns-prefetch" href="https://cdn.vuukle.com/">
	<link rel="dns-prefetch" href="https://api.vuukle.com/">

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["noticias"],"pagePostAuthor":"Edición impresa"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WH34SNG');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://laisureste.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://laisureste.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/laisureste.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="http:\/\/laisureste.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f93636";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>

<!--
<script language="Javascript"> document.oncontextmenu = function(){return false} </script>-->


<!--Toboola-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupomegamedia-laisureste/loader.js',
  'tb_loader_script');
</script>



<!--CodigoFace-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=327537180768801";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<!-- Prebid -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async src="//laisureste.com/prebid/prebid1.36.0.js"></script>

<script>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</script>
	


	<style type="text/css">
	#fullbanner {
		top:0 !important;
	}

	#bannerflotante,.bannerflotante{
		position: fixed;
		z-index: 5000;
		left: 50%;
		top: 50%;
		margin-top: -200px;
		margin-left: -310px;
		padding: 5px;
		border: 0;
		text-align: center;
		font-weight: bold;
		width: 620px;
		height: 400px;
	}
	#bannerflotante div,.bannerflotante div{    float: left;}
	#bannerflotante #cerrar:hover,.bannerflotante #cerrar:hover{    text-decoration: none;}
	#bannerflotante #cerrar,.bannerflotante #cerrar{    display: block;    background: url("http://yucatan.com.mx/wp-content/themes/goodnews4/images/dy-varios/cerrar.gif");    width: 20px;    height: 20px;    float: right;}
	</style>

<script type="text/javascript"> var _rely = [],_rl_id = 228,_rl_src=3,_rl_ptc = ('https:' == window.location.protocol ? 'https' : 'http'); _rely.send = function(){}; (function() { var rl = document.createElement('script'); rl.type = 'text/javascript'; rl.async = true; rl.src = _rl_ptc+'://api.retargetly.com/loader?id='+_rl_id; rl.id = 'rely-api'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(rl, s); })(); </script>

<style>.td-header-wrap{
z-index:0 !important;}
</style>


</head>

<body class="post-template-default single single-post postid-1104896 single-format-standard molestia-29 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH34SNG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!-- /1050259/LaISureste_Layer_600x400 -->
<div style="z-index:3000 !important;" id='div-gpt-ad-1506701516346-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506701516346-0'); });
</script>
</div>


<!-- Sulvo Sticky -->
<div data-ad="laisureste.com_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>

<!-- Begin comScore Tag -->
<!--Aqui iba el codigo de comscore-->
<!-- End comScore Tag -->

    
<!--toboola-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


       <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-906933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-906933"><a href="http://laisureste.com">Inicio</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368"><a href="http://laisureste.com/category/noticias-yucatan/">Yucatán</a></li>
<li id="menu-item-931951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-931951"><a href="http://laisureste.com/campeche/">Campeche</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367"><a href="http://laisureste.com/category/noticias-carmen/">Carmen</a></li>
<li id="menu-item-46097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46097"><a href="http://laisureste.com/category/noticias-mexico/">Mexico</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40"><a href="http://laisureste.com/category/familia/">Familia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369"><a href="http://laisureste.com/category/familia/consultorios/">Consultorios</a></li>
	<li id="menu-item-13664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13664"><a href="http://laisureste.com/category/misterios/">Misterios</a></li>
</ul>
</li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://laisureste.com/category/famosos/">FAMOSOS</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://laisureste.com/category/deportes/">DEPORTES</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://laisureste.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        
<div id="botonmegamedia" style="position:absolute">
<a href="http://www.megamedia.com.mx/trafico" target="_blank">
<img border="0" alt="link Megamedia" src="http://laisureste.com/wp-content/uploads/2019/01/megamedia-icon.png" width="" height="">
</a>
</div>

<div class="td-header-sp-top-widget">



    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://laisureste.com/">
            <img class="td-retina-data" data-retina="http://laisureste.s3-us-west-1.amazonaws.com/wp-content/uploads/2016/10/Logolainuevo.png" src="http://laisureste.s3-us-west-1.amazonaws.com/wp-content/uploads/2016/10/Logolainuevo.png" alt=""/>
            <span class="td-visual-hidden">La i, noticias para mí</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><!-- Lai_Superior_728x90
<div id='div-gpt-ad-1460138827642-0' style='width:728px;height:90px'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460138827642-0'); });
</script>
</div> -->
<div style="z-index:3000 !important; margin: 0 auto; width: 728px;">
  <a href="http://refpa.top/L?tag=d_329533m_97c_laisureste728x90&site=329533&ad=97">
    <img src="http://laisureste.com/wp-content/uploads/2019/10/728x90_Spain.gif" alt="">
  </a>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://laisureste.com/">
			<img src="http://laisureste.s3-us-west-1.amazonaws.com/wp-content/uploads/2016/10/Logolainuevo.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://laisureste.com/">
			<img class="td-retina-data" data-retina="http://laisureste.s3-us-west-1.amazonaws.com/wp-content/uploads/2016/10/Logolainuevo.png" src="http://laisureste.s3-us-west-1.amazonaws.com/wp-content/uploads/2016/10/Logolainuevo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-906933"><a href="http://laisureste.com">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-368"><a href="http://laisureste.com/category/noticias-yucatan/">Yucatán</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e47bb2082fb9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5e47bb2082fb9" ><script>var block_td_uid_2_5e47bb2082fb9 = new tdBlock();
block_td_uid_2_5e47bb2082fb9.id = "td_uid_2_5e47bb2082fb9";
block_td_uid_2_5e47bb2082fb9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5e47bb2082fb9_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5e47bb2082fb9.td_column_number = "3";
block_td_uid_2_5e47bb2082fb9.block_type = "td_block_mega_menu";
block_td_uid_2_5e47bb2082fb9.post_count = "5";
block_td_uid_2_5e47bb2082fb9.found_posts = "31420";
block_td_uid_2_5e47bb2082fb9.header_color = "";
block_td_uid_2_5e47bb2082fb9.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e47bb2082fb9.max_num_pages = "6284";
tdBlocksArray.push(block_td_uid_2_5e47bb2082fb9);
</script><div id=td_uid_2_5e47bb2082fb9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://laisureste.com/nacional/sondeomegamedia-te-has-vacunado-contra-la-influenza/" rel="bookmark" title="#SONDEOMEGAMEDIA ¿Te has vacunado contra la influenza?"><img width="218" height="150" class="entry-thumb" src="http://laisureste.com/wp-content/uploads/2019/11/influenza-218x150.jpg" srcset="http://laisureste.com/wp-content/uploads/2019/11/influenza-218x150.jpg 218w, http://laisureste.com/wp-content/uploads/2019/11/influenza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#SONDEOMEGAMEDIA ¿Te has vacunado contra la influenza?"/></a></div>                <a href="http://laisureste.com/category/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://laisureste.com/nacional/sondeomegamedia-te-has-vacunado-contra-la-influenza/" rel="bookmark" title="#SONDEOMEGAMEDIA ¿Te has vacunado contra la influenza?">#SONDEOMEGAMEDIA ¿Te has vacunado contra la influenza?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://laisureste.com/noticias-yucatan/merida-me-asegura-con-mi-predial-2019/" rel="bookmark" title="Mérida Me Asegura con mi Predial 2019"><img width="218" height="150" class="entry-thumb" src="http://laisureste.com/wp-content/uploads/2019/04/photo4990399965708789824-218x150.jpg" srcset="http://laisureste.com/wp-content/uploads/2019/04/photo4990399965708789824-218x150.jpg 218w, http://laisureste.com/wp-content/uploads/2019/04/photo4990399965708789824-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mérida Me Asegura con mi Predial 2019"/></a></div>                <a href="http://laisureste.com/category/noticias-yucatan/" class="td-post-category">Yucatán</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://laisureste.com/noticias-yucatan/merida-me-asegura-con-mi-predial-2019/" rel="bookmark" title="Mérida Me Asegura con mi Predial 2019">Mérida Me Asegura con mi Predial 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://laisureste.com/noticias-yucatan/el-alcalde-renan-barrera-concha-avanza-en-firme-hacia-la-meta-del-rezago-cero/" rel="bookmark" title="El alcalde Renán Barrera Concha avanza en firme hacia la meta del rezago cero"><img width="218" height="150" class="entry-thumb" src="http://laisureste.com/wp-content/uploads/2019/04/10ABRIL19-Red-Agua-Potable-4-218x150.jpg" srcset="http://laisureste.com/wp-content/uploads/2019/04/10ABRIL19-Red-Agua-Potable-4-218x150.jpg 218w, http://laisureste.com/wp-content/uploads/2019/04/10ABRIL19-Red-Agua-Potable-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El alcalde Renán Barrera Concha avanza en firme hacia la meta del rezago cero"/></a></div>                <a href="http://laisureste.com/category/noticias-yucatan/" class="td-post-category">Yucatán</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://laisureste.com/noticias-yucatan/el-alcalde-renan-barrera-concha-avanza-en-firme-hacia-la-meta-del-rezago-cero/" rel="bookmark" title="El alcalde Renán Barrera Concha avanza en firme hacia la meta del rezago cero">El alcalde Renán Barrera Concha avanza en firme hacia la meta&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://laisureste.com/noticias-yucatan/presentan-ante-el-comite-permanente-del-carnaval-el-informe-financiero-del-festejo-2019/" rel="bookmark" title="Presentan ante el Comité Permanente del Carnaval el informe financiero del festejo 2019"><img width="218" height="150" class="entry-thumb" src="http://laisureste.com/wp-content/uploads/2019/04/3-218x150.jpg" srcset="http://laisureste.com/wp-content/uploads/2019/04/3-218x150.jpg 218w, http://laisureste.com/wp-content/uploads/2019/04/3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presentan ante el Comité Permanente del Carnaval el informe financiero del festejo 2019"/></a></div>                <a href="http://laisureste.com/category/noticias-yucatan/" class="td-post-category">Yucatán</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://laisureste.com/noticias-yucatan/presentan-ante-el-comite-permanente-del-carnaval-el-informe-financiero-del-festejo-2019/" rel="bookmark" title="Presentan ante el Comité Permanente del Carnaval el informe financiero del festejo 2019">Presentan ante el Comité Permanente del Carnaval el informe financiero del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://laisureste.com/noticias-yucatan/respaldo-ciudadano-y-transparencia-garantizan-el-ejercicio-de-recursos-del-ramo-33-en-el-ayuntamiento-de-merida/" rel="bookmark" title="Respaldo ciudadano y transparencia garantizan el ejercicio de recursos del Ramo 33 en el Ayuntamiento de Mérida"><img width="218" height="150" class="entry-thumb" src="http://laisureste.com/wp-content/uploads/2019/03/24MAR19-Ramo-33-3-218x150.jpg" srcset="http://laisureste.com/wp-content/uploads/2019/03/24MAR19-Ramo-33-3-218x150.jpg 218w, http://laisureste.com/wp-content/uploads/2019/03/24MAR19-Ramo-33-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Respaldo ciudadano y transparencia garantizan el ejercicio de recursos del Ramo 33 en el Ayuntamiento de Mérida"/></a></div>                <a href="http://laisureste.com/category/noticias-yucatan/" class="td-post-category">Yucatán</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://laisureste.com/noticias-yucatan/respaldo-ciudadano-y-transparencia-garantizan-el-ejercicio-de-recursos-del-ramo-33-en-el-ayuntamiento-de-merida/" rel="bookmark" title="Respaldo ciudadano y transparencia garantizan el ejercicio de recursos del Ramo 33 en el Ayuntamiento de Mérida">Respaldo ciudadano y transparencia garantizan el ejercicio de recursos del Ramo&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e47bb2082fb9" data-td_block_id="td_uid_2_5e47bb2082fb9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e47bb2082fb9" data-td_block_id="td_uid_2_5e47bb2082fb9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-931951"><a href="http://laisureste.com/campeche/">Campeche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-367"><a href="http://laisureste.com/category/noticias-carmen/">Carmen</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5e47bb208788a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5e47bb208788a" ><script>var block_td_uid_3_5e47bb208788a = new tdBlock();
block_td_uid_3_5e47bb208788a.id = "td_uid_3_5e47bb208788a";
block_td_uid_3_5e47bb208788a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5e47bb208788a_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5e47bb208788a.td_column_number = "3";
block_td_uid_3_5e47bb208788a.block_type = "td_block_mega_menu";
block_td_uid_3_5e47bb208788a.post_count = "5";
block_td_uid_3_5e47bb208788a.found_posts = "6634";
block_td_uid_3_5e47bb208788a.header_color = "";
block_td_uid_3_5e47bb208788a.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e47bb208788a.max_num_pages = "1327";
tdBlocksArray.push(block_td_uid_3_5e47bb208788a);
</script><div id=td_uid_3_5e47bb208788a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://laisureste.com/noticias-carmen/robo-casa-prestamos-2/" rel="bookmark" title="Robo en casa de préstamos"><img width="218" height="150" class="entry-thumb" src="http://laisureste.com/wp-content/uploads/2018/09/Robo-en-casa-de-préstamos-6-cortecia--218x150.jpg" srcset="http://laisureste.com/wp-content/uploads/2018/09/Robo-en-casa-de-préstamos-6-cortecia--218x150.jpg 218w, http://laisureste.com/wp-content/uploads/2018/09/Robo-en-casa-de-préstamos-6-cortecia--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Robo en casa de préstamos"/></a></div>                <a href="http://laisureste.com/category/noticias-carmen/" class="td-post-category">Carmen</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://laisureste.com/noticias-carmen/robo-casa-prestamos-2/" rel="bookmark" title="Robo en casa de préstamos">Robo en casa de préstamos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://laisureste.com/noticias-carmen/recuperan-camioneta-reporte-robo/" rel="bookmark" title="Recuperan camioneta con reporte de robo"><img width="218" height="150" class="entry-thumb" src="http://laisureste.com/wp-content/uploads/2018/09/Recuperan-camioneta-con-reporte-de-robo-2-cortecia--218x150.jpg" srcset="http://laisureste.com/wp-content/uploads/2018/09/Recuperan-camioneta-con-reporte-de-robo-2-cortecia--218x150.jpg 218w, http://laisureste.com/wp-content/uploads/2018/09/Recuperan-camioneta-con-reporte-de-robo-2-cortecia--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recuperan camioneta con reporte de robo"/></a></div>                <a href="http://laisureste.com/category/noticias-carmen/" class="td-post-category">Carmen</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://laisureste.com/noticias-carmen/recuperan-camioneta-reporte-robo/" rel="bookmark" title="Recuperan camioneta con reporte de robo">Recuperan camioneta con reporte de robo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://laisureste.com/noticias-carmen/hombre-cae-segunda-planta/" rel="bookmark" title="Hombre cae de segunda planta"><img width="218" height="150" class="entry-thumb" src="http://laisureste.com/wp-content/uploads/2018/09/Hombre-cae-de-Cinco-metro-9-218x150.jpg" srcset="http://laisureste.com/wp-content/uploads/2018/09/Hombre-cae-de-Cinco-metro-9-218x150.jpg 218w, http://laisureste.com/wp-content/uploads/2018/09/Hombre-cae-de-Cinco-metro-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hombre cae de segunda planta"/></a></div>                <a href="http://laisureste.com/category/noticias-carmen/" class="td-post-category">Carmen</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://laisureste.com/noticias-carmen/hombre-cae-segunda-planta/" rel="bookmark" title="Hombre cae de segunda planta">Hombre cae de segunda planta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://laisureste.com/noticias-carmen/camioneta-fantasma-choca-motociclista-la-isla-tris/" rel="bookmark" title="Camioneta fantasma choca motociclista en la Isla de Tris"><img width="218" height="150" class="entry-thumb" src="http://laisureste.com/wp-content/uploads/2018/09/Camioneta-fantasma-choca-motociclista-en-la-Isla-de-Tris-38-218x150.jpg" srcset="http://laisureste.com/wp-content/uploads/2018/09/Camioneta-fantasma-choca-motociclista-en-la-Isla-de-Tris-38-218x150.jpg 218w, http://laisureste.com/wp-content/uploads/2018/09/Camioneta-fantasma-choca-motociclista-en-la-Isla-de-Tris-38-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Camioneta fantasma choca motociclista en la Isla de Tris"/></a></div>                <a href="http://laisureste.com/category/noticias-carmen/" class="td-post-category">Carmen</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://laisureste.com/noticias-carmen/camioneta-fantasma-choca-motociclista-la-isla-tris/" rel="bookmark" title="Camioneta fantasma choca motociclista en la Isla de Tris">Camioneta fantasma choca motociclista en la Isla de Tris</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://laisureste.com/noticias-carmen/accidente-carretero-km-23/" rel="bookmark" title="Accidente carretero km 23"><img width="218" height="150" class="entry-thumb" src="http://laisureste.com/wp-content/uploads/2018/09/Accidente-carretero-km-23-30Cortecia--218x150.jpg" srcset="http://laisureste.com/wp-content/uploads/2018/09/Accidente-carretero-km-23-30Cortecia--218x150.jpg 218w, http://laisureste.com/wp-content/uploads/2018/09/Accidente-carretero-km-23-30Cortecia--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Accidente carretero km 23"/></a></div>                <a href="http://laisureste.com/category/noticias-carmen/" class="td-post-category">Carmen</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://laisureste.com/noticias-carmen/accidente-carretero-km-23/" rel="bookmark" title="Accidente carretero km 23">Accidente carretero km 23</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e47bb208788a" data-td_block_id="td_uid_3_5e47bb208788a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e47bb208788a" data-td_block_id="td_uid_3_5e47bb208788a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-46097"><a href="http://laisureste.com/category/noticias-mexico/">Mexico</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5e47bb208cc8a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5e47bb208cc8a" ><script>var block_td_uid_4_5e47bb208cc8a = new tdBlock();
block_td_uid_4_5e47bb208cc8a.id = "td_uid_4_5e47bb208cc8a";
block_td_uid_4_5e47bb208cc8a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3590","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_5e47bb208cc8a_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5e47bb208cc8a.td_column_number = "3";
block_td_uid_4_5e47bb208cc8a.block_type = "td_block_mega_menu";
block_td_uid_4_5e47bb208cc8a.post_count = "5";
block_td_uid_4_5e47bb208cc8a.found_posts = "4094";
block_td_uid_4_5e47bb208cc8a.header_color = "";
block_td_uid_4_5e47bb208cc8a.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e47bb208cc8a.max_num_pages = "819";
tdBlocksArray.push(block_td_uid_4_5e47bb208cc8a);
</script><div id=td_uid_4_5e47bb208cc8a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://laisureste.com/nacional/bim-tecnologia-que-ya-se-aplica-en-el-aeropuerto-felipe-angeles/" rel="bookmark" title="BIM: tecnología que ya se aplica en el Aeropuerto Felipe Ángeles"><img width="218" height="150" class="entry-thumb" src="http://laisureste.com/wp-content/uploads/2020/01/Aeropuerto-de-la-Ciudad-de-México-2-218x150.jpg" srcset="http://laisureste.com/wp-content/uploads/2020/01/Aeropuerto-de-la-Ciudad-de-México-2-218x150.jpg 218w, http://laisureste.com/wp-content/uploads/2020/01/Aeropuerto-de-la-Ciudad-de-México-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BIM: tecnología que ya se aplica en el Aeropuerto Felipe Ángeles"/></a></div>                <a href="http://laisureste.com/category/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://laisureste.com/nacional/bim-tecnologia-que-ya-se-aplica-en-el-aeropuerto-felipe-angeles/" rel="bookmark" title="BIM: tecnología que ya se aplica en el Aeropuerto Felipe Ángeles">BIM: tecnología que ya se aplica en el Aeropuerto Felipe Ángeles</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://laisureste.com/nacional/informate-sobre-la-actualizacion-de-la-economia-de-mexico/" rel="bookmark" title="Infórmate Sobre la Actualización de la Economía de México"><img width="218" height="150" class="entry-thumb" src="http://laisureste.com/wp-content/uploads/2019/12/finanzas-218x150.jpg" srcset="http://laisureste.com/wp-content/uploads/2019/12/finanzas-218x150.jpg 218w, http://laisureste.com/wp-content/uploads/2019/12/finanzas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Infórmate Sobre la Actualización de la Economía de México"/></a></div>                <a href="http://laisureste.com/category/lifestyle/business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://laisureste.com/nacional/informate-sobre-la-actualizacion-de-la-economia-de-mexico/" rel="bookmark" title="Infórmate Sobre la Actualización de la Economía de México">Infórmate Sobre la Actualización de la Economía de México</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://laisureste.com/nacional/regalos-para-esta-navidad/" rel="bookmark" title="Regalos para esta Navidad"><img width="218" height="150" class="entry-thumb" src="http://laisureste.com/wp-content/uploads/2019/12/kid-1241817_1280-218x150.jpg" srcset="http://laisureste.com/wp-content/uploads/2019/12/kid-1241817_1280-218x150.jpg 218w, http://laisureste.com/wp-content/uploads/2019/12/kid-1241817_1280-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Regalos para esta Navidad"/></a></div>                <a href="http://laisureste.com/category/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://laisureste.com/nacional/regalos-para-esta-navidad/" rel="bookmark" title="Regalos para esta Navidad">Regalos para esta Navidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://laisureste.com/nacional/mexico-sera-testigo-de-un-espectaculo-unico/" rel="bookmark" title="México será testigo de un espectáculo único"><img width="218" height="150" class="entry-thumb" src="http://laisureste.com/wp-content/uploads/2019/11/estadio-nfl-218x150.jpg" srcset="http://laisureste.com/wp-content/uploads/2019/11/estadio-nfl-218x150.jpg 218w, http://laisureste.com/wp-content/uploads/2019/11/estadio-nfl-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="México será testigo de un espectáculo único"/></a></div>                <a href="http://laisureste.com/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://laisureste.com/nacional/mexico-sera-testigo-de-un-espectaculo-unico/" rel="bookmark" title="México será testigo de un espectáculo único">México será testigo de un espectáculo único</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://laisureste.com/nacional/sondeomegamedia-te-has-vacunado-contra-la-influenza/" rel="bookmark" title="#SONDEOMEGAMEDIA ¿Te has vacunado contra la influenza?"><img width="218" height="150" class="entry-thumb" src="http://laisureste.com/wp-content/uploads/2019/11/influenza-218x150.jpg" srcset="http://laisureste.com/wp-content/uploads/2019/11/influenza-218x150.jpg 218w, http://laisureste.com/wp-content/uploads/2019/11/influenza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#SONDEOMEGAMEDIA ¿Te has vacunado contra la influenza?"/></a></div>                <a href="http://laisureste.com/category/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://laisureste.com/nacional/sondeomegamedia-te-has-vacunado-contra-la-influenza/" rel="bookmark" title="#SONDEOMEGAMEDIA ¿Te has vacunado contra la influenza?">#SONDEOMEGAMEDIA ¿Te has vacunado contra la influenza?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e47bb208cc8a" data-td_block_id="td_uid_4_5e47bb208cc8a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e47bb208cc8a" data-td_block_id="td_uid_4_5e47bb208cc8a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-40"><a href="http://laisureste.com/category/familia/">Familia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-369"><a href="http://laisureste.com/category/familia/consultorios/">Consultorios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13664"><a href="http://laisureste.com/category/misterios/">Misterios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36"><a href="http://laisureste.com/category/famosos/">FAMOSOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39"><a href="http://laisureste.com/category/deportes/">DEPORTES</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://laisureste.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://laisureste.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Noticias" class="entry-crumb" itemprop="url" href="http://laisureste.com/category/noticias/"><span itemprop="title">Noticias</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Molestia"><meta itemprop="url" content = "http://laisureste.com/noticias/molestia-29/">Molestia</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-1104896" class="post-1104896 post type-post status-publish format-standard hentry category-noticias" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://laisureste.com/category/noticias/">Noticias</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Molestia</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-15T02:00:00+00:00" >15/02/2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Flaisureste.com%2Fnoticias%2Fmolestia-29%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Molestia&url=http%3A%2F%2Flaisureste.com%2Fnoticias%2Fmolestia-29%2F&via=La+i%2C+noticias+para+m%C3%AD"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://laisureste.com/noticias/molestia-29/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://laisureste.com/noticias/molestia-29/&amp;media=&description=Molestia" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Molestia%20-%20http%3A%2F%2Flaisureste.com%2Fnoticias%2Fmolestia-29%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        <div id="vuukle-powerbar" class="vuukle-powerbar powerbarBoxDiv" style=" " data-styles=""></div>
<p>Tres sujetos fueron detenidos en un fuerte despliegue de la Policía Estatal Preventiva (PEP) y elementos de la Guardia Nacional, esto después de ser sorprendidos robando en una casa situada en la conflictiva colonia 20 de Noviembre.</p>
<p>Los hechos ocurrieron a las 12 horas  de ayer esto cuando vecinos de la colonia 20 de Noviembre solicitaron la presencia de las autoridades, ya que descubrieron a tres sujetos en el interior de una vivienda situada en la conflictiva colonia.</p>
<p>Rápidamente al sitio llegaron agentes preventivos así como personal de la Guardia Nacional, los cuales se entrevistaron con el comité vecinal, señalándoles a donde huyeron los tres malvivientes identificados como “El Manco”, “El Flaco” y “El Roberto”.</p>
<p>Las autoridades montaron un dispositivo de búsqueda localizo al trío de indeseables quienes intentaron esconderse en un domicilio en la parte invasiva de la colonia, pero  esto fue evitado generándose una trifulca entre autoridades y ladrones la cual fue controlada.</p>
<p>Algunos vecinos exigieron que se los entreguen para hacer justicia por su propia mano, pero  esto les fue negado trasladando a los sujetos ante la Fiscalía General del Estado donde los dueños de la vivienda se comprometieron a interponer su formal denuncia.</p>
<p>Cabe señalar que los malvivientes son autores de varios robos a casa habitación, negocios y peatones, abarcando las colonias 20 de noviembre, Siglo XXI y ex Kalá.</p>
<div id="vuukle-powerbar" class="vuukle-powerbar powerbarBoxDiv" style="" data-styles=""></div>
<div id="vuukle-emote" style='max-width:600px' class="emotesBoxDiv"></div>
<div id="respond"></div> 
<div id="vuukle-comments" class="commentBoxDiv"></div>














<script>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</script><div class="td-a-rec td-a-rec-id-content_bottom  "><!-- Lai_Superior_728x90 -->
<div id='div-gpt-ad-1477675366818-0' style='width:728px;height:90px'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1477675366818-0');
</script>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://laisureste.com/noticias/ecolai014/">ecolai014</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://laisureste.com/author/laisurestedmin/">Edición impresa</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Edición impresa"></span><meta itemprop="datePublished" content="2020-02-15T02:00:00+00:00"><meta itemprop="dateModified" content="2020-02-15T02:00:00-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://laisureste.com/noticias/molestia-29/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://laisureste.s3-us-west-1.amazonaws.com/wp-content/uploads/2016/10/Logolainuevo.png"></span><meta itemprop="name" content="La i, noticias para mí"></span><meta itemprop="headline " content="Molestia"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://laisureste.com/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_6_5e47bb2093800_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5e47bb2093800" ><script>var block_td_uid_6_5e47bb2093800 = new tdBlock();
block_td_uid_6_5e47bb2093800.id = "td_uid_6_5e47bb2093800";
block_td_uid_6_5e47bb2093800.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_5e47bb2093800_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":1104896,"live_filter_cur_post_author":"1"}';
block_td_uid_6_5e47bb2093800.td_column_number = "3";
block_td_uid_6_5e47bb2093800.block_type = "td_block_related_posts";
block_td_uid_6_5e47bb2093800.post_count = "3";
block_td_uid_6_5e47bb2093800.found_posts = "29341";
block_td_uid_6_5e47bb2093800.header_color = "";
block_td_uid_6_5e47bb2093800.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e47bb2093800.max_num_pages = "9781";
tdBlocksArray.push(block_td_uid_6_5e47bb2093800);
</script><h4 class="td-related-title"><a id="td_uid_7_5e47bb20b9c1a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5e47bb2093800" href="#">RELATED ARTICLES</a><a id="td_uid_8_5e47bb20b9c1f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5e47bb2093800" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_6_5e47bb2093800 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://laisureste.com/noticias/ahorro-38/" rel="bookmark" title="Ahorro"><img width="218" height="150" class="entry-thumb" src="http://laisureste.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://laisureste.com/category/noticias/" class="td-post-category">Noticias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://laisureste.com/noticias/ahorro-38/" rel="bookmark" title="Ahorro">Ahorro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://laisureste.com/noticias/defiende-20/" rel="bookmark" title="Defiende"><img width="218" height="150" class="entry-thumb" src="http://laisureste.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://laisureste.com/category/noticias/" class="td-post-category">Noticias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://laisureste.com/noticias/defiende-20/" rel="bookmark" title="Defiende">Defiende</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://laisureste.com/noticias/listos-para-divertirse/" rel="bookmark" title="Listos para divertirse"><img width="218" height="150" class="entry-thumb" src="http://laisureste.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://laisureste.com/category/noticias/" class="td-post-category">Noticias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://laisureste.com/noticias/listos-para-divertirse/" rel="bookmark" title="Listos para divertirse">Listos para divertirse</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e47bb2093800" data-td_block_id="td_uid_6_5e47bb2093800"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e47bb2093800" data-td_block_id="td_uid_6_5e47bb2093800"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text"><div class="block-title"><span>Publicidad</span></div>			<div class="textwidget"><!-- /1050259/LaiSureste_bannerB_300x250 -->
<div id='div-gpt-ad-1460214591141-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460214591141-0'); });
</script>
</div></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Facebook La i Campeche</span></div>			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/LaiCampeche" data-width="300" data-height="700" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="true" data-show-border="true"></div>
</div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Publicidad</span></div>			<div class="textwidget"><!-- /1050259/LaiSureste_bannerC_300x250 -->
<div id='div-gpt-ad-1460403345745-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460403345745-0'); });
</script>
</div>
</div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Facebook La i Yucatan</span></div>			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/LaIYucatan" data-width="300" data-height="700" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="true" data-show-border="true"></div></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Contactanos</span></div>			<div class="textwidget"><a href="http://laisureste.com/contactanos/">
<img class="lazy lazy-hidden"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://laisureste.com/wp-content/themes/today/images/escribenos.png" alt="Contacto"><noscript><img  src="http://laisureste.com/wp-content/themes/today/images/escribenos.png" alt="Contacto"></noscript>
</a></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Te puede interesar</span></div>			<div class="textwidget"><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Publicidad</span></div>			<div class="textwidget"><!-- /1050259/LaiSureste_bannerD_300x250 -->
<div id='div-gpt-ad-1460405324082-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460405324082-0'); });
</script>
</div>
</div>
		</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div><a href="http://refpa.top/L?tag=d_329533m_97c_laisureste300x250&site=329533&ad=97" target="_blank"><img class="lazy lazy-hidden" alt="Apuestas Deportivas Online Betway" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://laisureste.com/wp-content/uploads/2019/10/bonus_300x250.jpg" /><noscript><img alt="Apuestas Deportivas Online Betway" src="http://laisureste.com/wp-content/uploads/2019/10/bonus_300x250.jpg" /></noscript></a></div></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><a href="#" target="_blank" rel=""> 
<img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://laisureste.s3-us-west-1.amazonaws.com/wp-content/uploads/2016/10/Logolainuevo.png" alt="LaISureste" width="" height="" border="0"><noscript><img src="http://laisureste.s3-us-west-1.amazonaws.com/wp-content/uploads/2016/10/Logolainuevo.png" alt="LaISureste" width="" height="" border="0"></noscript> </a>

</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><a href="http://www.megamedia.com.mx/trafico" target="_blank" rel="noopener"> <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.megamedia.com.mx/wp-content/uploads/2018/01/logomm-1.png" alt="Megamedia" width="" height="" border="0"><noscript><img src="http://www.megamedia.com.mx/wp-content/uploads/2018/01/logomm-1.png" alt="Megamedia" width="" height="" border="0"></noscript> </a></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><h4 style="color:white"><strong>Puedes visitar</strong></h4>
<a class="" href="https://descubro.mx/" target="_blank" rel="noopener">descubro.mx</a>
<br>
<a class="" href="https://cmujer.com.mx/" target="_blank" rel="noopener">cmujer.com.mx</a>
<br>
<a class="" href="http://planb.mx/" target="_blank" rel="noopener">planb.mx</a>
<br>
<a class="" href="http://yucatan.com.mx" target="_blank" rel="noopener">yucatan.com.mx</a>
<br>
<a class="" href="http://www.dydigital.com.mx/" target="_blank" rel="noopener">DY Edición Digital</a></div>
		</aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-menu-container"><ul id="menu-menu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-906933"><a href="http://laisureste.com">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-368"><a href="http://laisureste.com/category/noticias-yucatan/">Yucatán</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5e47bb20bc921_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_5e47bb20bc921" ><script>var block_td_uid_10_5e47bb20bc921 = new tdBlock();
block_td_uid_10_5e47bb20bc921.id = "td_uid_10_5e47bb20bc921";
block_td_uid_10_5e47bb20bc921.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_10_5e47bb20bc921_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5e47bb20bc921.td_column_number = "3";
block_td_uid_10_5e47bb20bc921.block_type = "td_block_mega_menu";
block_td_uid_10_5e47bb20bc921.post_count = "5";
block_td_uid_10_5e47bb20bc921.found_posts = "31420";
block_td_uid_10_5e47bb20bc921.header_color = "";
block_td_uid_10_5e47bb20bc921.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e47bb20bc921.max_num_pages = "6284";
tdBlocksArray.push(block_td_uid_10_5e47bb20bc921);
</script><div id=td_uid_10_5e47bb20bc921 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://laisureste.com/nacional/sondeomegamedia-te-has-vacunado-contra-la-influenza/" rel="bookmark" title="#SONDEOMEGAMEDIA ¿Te has vacunado contra la influenza?"><img width="218" height="150" class="entry-thumb" src="http://laisureste.com/wp-content/uploads/2019/11/influenza-218x150.jpg" srcset="http://laisureste.com/wp-content/uploads/2019/11/influenza-218x150.jpg 218w, http://laisureste.com/wp-content/uploads/2019/11/influenza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#SONDEOMEGAMEDIA ¿Te has vacunado contra la influenza?"/></a></div>                <a href="http://laisureste.com/category/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://laisureste.com/nacional/sondeomegamedia-te-has-vacunado-contra-la-influenza/" rel="bookmark" title="#SONDEOMEGAMEDIA ¿Te has vacunado contra la influenza?">#SONDEOMEGAMEDIA ¿Te has vacunado contra la influenza?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://laisureste.com/noticias-yucatan/merida-me-asegura-con-mi-predial-2019/" rel="bookmark" title="Mérida Me Asegura con mi Predial 2019"><img width="218" height="150" class="entry-thumb" src="http://laisureste.com/wp-content/uploads/2019/04/photo4990399965708789824-218x150.jpg" srcset="http://laisureste.com/wp-content/uploads/2019/04/photo4990399965708789824-218x150.jpg 218w, http://laisureste.com/wp-content/uploads/2019/04/photo4990399965708789824-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mérida Me Asegura con mi Predial 2019"/></a></div>                <a href="http://laisureste.com/category/noticias-yucatan/" class="td-post-category">Yucatán</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://laisureste.com/noticias-yucatan/merida-me-asegura-con-mi-predial-2019/" rel="bookmark" title="Mérida Me Asegura con mi Predial 2019">Mérida Me Asegura con mi Predial 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://laisureste.com/noticias-yucatan/el-alcalde-renan-barrera-concha-avanza-en-firme-hacia-la-meta-del-rezago-cero/" rel="bookmark" title="El alcalde Renán Barrera Concha avanza en firme hacia la meta del rezago cero"><img width="218" height="150" class="entry-thumb" src="http://laisureste.com/wp-content/uploads/2019/04/10ABRIL19-Red-Agua-Potable-4-218x150.jpg" srcset="http://laisureste.com/wp-content/uploads/2019/04/10ABRIL19-Red-Agua-Potable-4-218x150.jpg 218w, http://laisureste.com/wp-content/uploads/2019/04/10ABRIL19-Red-Agua-Potable-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El alcalde Renán Barrera Concha avanza en firme hacia la meta del rezago cero"/></a></div>                <a href="http://laisureste.com/category/noticias-yucatan/" class="td-post-category">Yucatán</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://laisureste.com/noticias-yucatan/el-alcalde-renan-barrera-concha-avanza-en-firme-hacia-la-meta-del-rezago-cero/" rel="bookmark" title="El alcalde Renán Barrera Concha avanza en firme hacia la meta del rezago cero">El alcalde Renán Barrera Concha avanza en firme hacia la meta&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://laisureste.com/noticias-yucatan/presentan-ante-el-comite-permanente-del-carnaval-el-informe-financiero-del-festejo-2019/" rel="bookmark" title="Presentan ante el Comité Permanente del Carnaval el informe financiero del festejo 2019"><img width="218" height="150" class="entry-thumb" src="http://laisureste.com/wp-content/uploads/2019/04/3-218x150.jpg" srcset="http://laisureste.com/wp-content/uploads/2019/04/3-218x150.jpg 218w, http://laisureste.com/wp-content/uploads/2019/04/3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presentan ante el Comité Permanente del Carnaval el informe financiero del festejo 2019"/></a></div>                <a href="http://laisureste.com/category/noticias-yucatan/" class="td-post-category">Yucatán</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://laisureste.com/noticias-yucatan/presentan-ante-el-comite-permanente-del-carnaval-el-informe-financiero-del-festejo-2019/" rel="bookmark" title="Presentan ante el Comité Permanente del Carnaval el informe financiero del festejo 2019">Presentan ante el Comité Permanente del Carnaval el informe financiero del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://laisureste.com/noticias-yucatan/respaldo-ciudadano-y-transparencia-garantizan-el-ejercicio-de-recursos-del-ramo-33-en-el-ayuntamiento-de-merida/" rel="bookmark" title="Respaldo ciudadano y transparencia garantizan el ejercicio de recursos del Ramo 33 en el Ayuntamiento de Mérida"><img width="218" height="150" class="entry-thumb" src="http://laisureste.com/wp-content/uploads/2019/03/24MAR19-Ramo-33-3-218x150.jpg" srcset="http://laisureste.com/wp-content/uploads/2019/03/24MAR19-Ramo-33-3-218x150.jpg 218w, http://laisureste.com/wp-content/uploads/2019/03/24MAR19-Ramo-33-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Respaldo ciudadano y transparencia garantizan el ejercicio de recursos del Ramo 33 en el Ayuntamiento de Mérida"/></a></div>                <a href="http://laisureste.com/category/noticias-yucatan/" class="td-post-category">Yucatán</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://laisureste.com/noticias-yucatan/respaldo-ciudadano-y-transparencia-garantizan-el-ejercicio-de-recursos-del-ramo-33-en-el-ayuntamiento-de-merida/" rel="bookmark" title="Respaldo ciudadano y transparencia garantizan el ejercicio de recursos del Ramo 33 en el Ayuntamiento de Mérida">Respaldo ciudadano y transparencia garantizan el ejercicio de recursos del Ramo&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5e47bb20bc921" data-td_block_id="td_uid_10_5e47bb20bc921"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5e47bb20bc921" data-td_block_id="td_uid_10_5e47bb20bc921"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-931951"><a href="http://laisureste.com/campeche/">Campeche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-367"><a href="http://laisureste.com/category/noticias-carmen/">Carmen</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5e47bb20bde97_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5e47bb20bde97" ><script>var block_td_uid_11_5e47bb20bde97 = new tdBlock();
block_td_uid_11_5e47bb20bde97.id = "td_uid_11_5e47bb20bde97";
block_td_uid_11_5e47bb20bde97.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_11_5e47bb20bde97_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5e47bb20bde97.td_column_number = "3";
block_td_uid_11_5e47bb20bde97.block_type = "td_block_mega_menu";
block_td_uid_11_5e47bb20bde97.post_count = "5";
block_td_uid_11_5e47bb20bde97.found_posts = "6634";
block_td_uid_11_5e47bb20bde97.header_color = "";
block_td_uid_11_5e47bb20bde97.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e47bb20bde97.max_num_pages = "1327";
tdBlocksArray.push(block_td_uid_11_5e47bb20bde97);
</script><div id=td_uid_11_5e47bb20bde97 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://laisureste.com/noticias-carmen/robo-casa-prestamos-2/" rel="bookmark" title="Robo en casa de préstamos"><img width="218" height="150" class="entry-thumb" src="http://laisureste.com/wp-content/uploads/2018/09/Robo-en-casa-de-préstamos-6-cortecia--218x150.jpg" srcset="http://laisureste.com/wp-content/uploads/2018/09/Robo-en-casa-de-préstamos-6-cortecia--218x150.jpg 218w, http://laisureste.com/wp-content/uploads/2018/09/Robo-en-casa-de-préstamos-6-cortecia--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Robo en casa de préstamos"/></a></div>                <a href="http://laisureste.com/category/noticias-carmen/" class="td-post-category">Carmen</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://laisureste.com/noticias-carmen/robo-casa-prestamos-2/" rel="bookmark" title="Robo en casa de préstamos">Robo en casa de préstamos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://laisureste.com/noticias-carmen/recuperan-camioneta-reporte-robo/" rel="bookmark" title="Recuperan camioneta con reporte de robo"><img width="218" height="150" class="entry-thumb" src="http://laisureste.com/wp-content/uploads/2018/09/Recuperan-camioneta-con-reporte-de-robo-2-cortecia--218x150.jpg" srcset="http://laisureste.com/wp-content/uploads/2018/09/Recuperan-camioneta-con-reporte-de-robo-2-cortecia--218x150.jpg 218w, http://laisureste.com/wp-content/uploads/2018/09/Recuperan-camioneta-con-reporte-de-robo-2-cortecia--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recuperan camioneta con reporte de robo"/></a></div>                <a href="http://laisureste.com/category/noticias-carmen/" class="td-post-category">Carmen</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://laisureste.com/noticias-carmen/recuperan-camioneta-reporte-robo/" rel="bookmark" title="Recuperan camioneta con reporte de robo">Recuperan camioneta con reporte de robo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://laisureste.com/noticias-carmen/hombre-cae-segunda-planta/" rel="bookmark" title="Hombre cae de segunda planta"><img width="218" height="150" class="entry-thumb" src="http://laisureste.com/wp-content/uploads/2018/09/Hombre-cae-de-Cinco-metro-9-218x150.jpg" srcset="http://laisureste.com/wp-content/uploads/2018/09/Hombre-cae-de-Cinco-metro-9-218x150.jpg 218w, http://laisureste.com/wp-content/uploads/2018/09/Hombre-cae-de-Cinco-metro-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hombre cae de segunda planta"/></a></div>                <a href="http://laisureste.com/category/noticias-carmen/" class="td-post-category">Carmen</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://laisureste.com/noticias-carmen/hombre-cae-segunda-planta/" rel="bookmark" title="Hombre cae de segunda planta">Hombre cae de segunda planta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://laisureste.com/noticias-carmen/camioneta-fantasma-choca-motociclista-la-isla-tris/" rel="bookmark" title="Camioneta fantasma choca motociclista en la Isla de Tris"><img width="218" height="150" class="entry-thumb" src="http://laisureste.com/wp-content/uploads/2018/09/Camioneta-fantasma-choca-motociclista-en-la-Isla-de-Tris-38-218x150.jpg" srcset="http://laisureste.com/wp-content/uploads/2018/09/Camioneta-fantasma-choca-motociclista-en-la-Isla-de-Tris-38-218x150.jpg 218w, http://laisureste.com/wp-content/uploads/2018/09/Camioneta-fantasma-choca-motociclista-en-la-Isla-de-Tris-38-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Camioneta fantasma choca motociclista en la Isla de Tris"/></a></div>                <a href="http://laisureste.com/category/noticias-carmen/" class="td-post-category">Carmen</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://laisureste.com/noticias-carmen/camioneta-fantasma-choca-motociclista-la-isla-tris/" rel="bookmark" title="Camioneta fantasma choca motociclista en la Isla de Tris">Camioneta fantasma choca motociclista en la Isla de Tris</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://laisureste.com/noticias-carmen/accidente-carretero-km-23/" rel="bookmark" title="Accidente carretero km 23"><img width="218" height="150" class="entry-thumb" src="http://laisureste.com/wp-content/uploads/2018/09/Accidente-carretero-km-23-30Cortecia--218x150.jpg" srcset="http://laisureste.com/wp-content/uploads/2018/09/Accidente-carretero-km-23-30Cortecia--218x150.jpg 218w, http://laisureste.com/wp-content/uploads/2018/09/Accidente-carretero-km-23-30Cortecia--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Accidente carretero km 23"/></a></div>                <a href="http://laisureste.com/category/noticias-carmen/" class="td-post-category">Carmen</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://laisureste.com/noticias-carmen/accidente-carretero-km-23/" rel="bookmark" title="Accidente carretero km 23">Accidente carretero km 23</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5e47bb20bde97" data-td_block_id="td_uid_11_5e47bb20bde97"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5e47bb20bde97" data-td_block_id="td_uid_11_5e47bb20bde97"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-46097"><a href="http://laisureste.com/category/noticias-mexico/">Mexico</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5e47bb20bf0c8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5e47bb20bf0c8" ><script>var block_td_uid_12_5e47bb20bf0c8 = new tdBlock();
block_td_uid_12_5e47bb20bf0c8.id = "td_uid_12_5e47bb20bf0c8";
block_td_uid_12_5e47bb20bf0c8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3590","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_12_5e47bb20bf0c8_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5e47bb20bf0c8.td_column_number = "3";
block_td_uid_12_5e47bb20bf0c8.block_type = "td_block_mega_menu";
block_td_uid_12_5e47bb20bf0c8.post_count = "5";
block_td_uid_12_5e47bb20bf0c8.found_posts = "4094";
block_td_uid_12_5e47bb20bf0c8.header_color = "";
block_td_uid_12_5e47bb20bf0c8.ajax_pagination_infinite_stop = "";
block_td_uid_12_5e47bb20bf0c8.max_num_pages = "819";
tdBlocksArray.push(block_td_uid_12_5e47bb20bf0c8);
</script><div id=td_uid_12_5e47bb20bf0c8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://laisureste.com/nacional/bim-tecnologia-que-ya-se-aplica-en-el-aeropuerto-felipe-angeles/" rel="bookmark" title="BIM: tecnología que ya se aplica en el Aeropuerto Felipe Ángeles"><img width="218" height="150" class="entry-thumb" src="http://laisureste.com/wp-content/uploads/2020/01/Aeropuerto-de-la-Ciudad-de-México-2-218x150.jpg" srcset="http://laisureste.com/wp-content/uploads/2020/01/Aeropuerto-de-la-Ciudad-de-México-2-218x150.jpg 218w, http://laisureste.com/wp-content/uploads/2020/01/Aeropuerto-de-la-Ciudad-de-México-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BIM: tecnología que ya se aplica en el Aeropuerto Felipe Ángeles"/></a></div>                <a href="http://laisureste.com/category/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://laisureste.com/nacional/bim-tecnologia-que-ya-se-aplica-en-el-aeropuerto-felipe-angeles/" rel="bookmark" title="BIM: tecnología que ya se aplica en el Aeropuerto Felipe Ángeles">BIM: tecnología que ya se aplica en el Aeropuerto Felipe Ángeles</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://laisureste.com/nacional/informate-sobre-la-actualizacion-de-la-economia-de-mexico/" rel="bookmark" title="Infórmate Sobre la Actualización de la Economía de México"><img width="218" height="150" class="entry-thumb" src="http://laisureste.com/wp-content/uploads/2019/12/finanzas-218x150.jpg" srcset="http://laisureste.com/wp-content/uploads/2019/12/finanzas-218x150.jpg 218w, http://laisureste.com/wp-content/uploads/2019/12/finanzas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Infórmate Sobre la Actualización de la Economía de México"/></a></div>                <a href="http://laisureste.com/category/lifestyle/business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://laisureste.com/nacional/informate-sobre-la-actualizacion-de-la-economia-de-mexico/" rel="bookmark" title="Infórmate Sobre la Actualización de la Economía de México">Infórmate Sobre la Actualización de la Economía de México</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://laisureste.com/nacional/regalos-para-esta-navidad/" rel="bookmark" title="Regalos para esta Navidad"><img width="218" height="150" class="entry-thumb" src="http://laisureste.com/wp-content/uploads/2019/12/kid-1241817_1280-218x150.jpg" srcset="http://laisureste.com/wp-content/uploads/2019/12/kid-1241817_1280-218x150.jpg 218w, http://laisureste.com/wp-content/uploads/2019/12/kid-1241817_1280-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Regalos para esta Navidad"/></a></div>                <a href="http://laisureste.com/category/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://laisureste.com/nacional/regalos-para-esta-navidad/" rel="bookmark" title="Regalos para esta Navidad">Regalos para esta Navidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://laisureste.com/nacional/mexico-sera-testigo-de-un-espectaculo-unico/" rel="bookmark" title="México será testigo de un espectáculo único"><img width="218" height="150" class="entry-thumb" src="http://laisureste.com/wp-content/uploads/2019/11/estadio-nfl-218x150.jpg" srcset="http://laisureste.com/wp-content/uploads/2019/11/estadio-nfl-218x150.jpg 218w, http://laisureste.com/wp-content/uploads/2019/11/estadio-nfl-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="México será testigo de un espectáculo único"/></a></div>                <a href="http://laisureste.com/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://laisureste.com/nacional/mexico-sera-testigo-de-un-espectaculo-unico/" rel="bookmark" title="México será testigo de un espectáculo único">México será testigo de un espectáculo único</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://laisureste.com/nacional/sondeomegamedia-te-has-vacunado-contra-la-influenza/" rel="bookmark" title="#SONDEOMEGAMEDIA ¿Te has vacunado contra la influenza?"><img width="218" height="150" class="entry-thumb" src="http://laisureste.com/wp-content/uploads/2019/11/influenza-218x150.jpg" srcset="http://laisureste.com/wp-content/uploads/2019/11/influenza-218x150.jpg 218w, http://laisureste.com/wp-content/uploads/2019/11/influenza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#SONDEOMEGAMEDIA ¿Te has vacunado contra la influenza?"/></a></div>                <a href="http://laisureste.com/category/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://laisureste.com/nacional/sondeomegamedia-te-has-vacunado-contra-la-influenza/" rel="bookmark" title="#SONDEOMEGAMEDIA ¿Te has vacunado contra la influenza?">#SONDEOMEGAMEDIA ¿Te has vacunado contra la influenza?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5e47bb20bf0c8" data-td_block_id="td_uid_12_5e47bb20bf0c8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5e47bb20bf0c8" data-td_block_id="td_uid_12_5e47bb20bf0c8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-40"><a href="http://laisureste.com/category/familia/">Familia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-369"><a href="http://laisureste.com/category/familia/consultorios/">Consultorios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13664"><a href="http://laisureste.com/category/misterios/">Misterios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36"><a href="http://laisureste.com/category/famosos/">FAMOSOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39"><a href="http://laisureste.com/category/deportes/">DEPORTES</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Sitio Desarrollado por Grupo Megamedia                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        
        uid: 5e47bb20c0d18
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-author-name{
    display:none;
}
</style>

<script type='text/javascript' src='http://laisureste.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://laisureste.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://laisureste.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://laisureste.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://laisureste.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://laisureste.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://laisureste.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://laisureste.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://laisureste.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://laisureste.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.4'></script>
<script type='text/javascript' src='http://laisureste.com/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://laisureste.com/wp-includes/js/wp-embed.min.js?ver=5.1'></script>
<script src="http://laisureste.com/pwa-register-sw.js"></script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://laisureste.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://laisureste.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 166/194 objects using memcached
Page Caching using disk: enhanced 
Database Caching 5/25 queries in 0.163 seconds using memcached

Served from: laisureste.com @ 2020-02-15 03:34:24 by W3 Total Cache
-->